22 de Octubre de 2018, 02:30

 


Autor Tema: Saludos desde Valencia  (Leído 358 veces)

Desconectado xeroni

  • Novato
  • *
  • Mensajes: 4
  • karma: +0/-0
    • Ver Perfil
Saludos desde Valencia
« en: 28 de Septiembre de 2018, 17:06 »
Buenas , me presento cordialmente , soy Xeroni y el caso es que buscando un coche pequeño para movernos por ciudad , me he topado con un polo del año 2017 con motor 1.0 ,  y ese es el motivo de este registro para saber un poco de ese modelo y motor .

Acepto comentarios Y muchas gracias.

Desconectado Chripton

  • Administrador
  • *****
  • Mensajes: 17770
  • karma: +23/-0
    • Ver Perfil
Re:Saludos desde Valencia
« Respuesta #1 en: 28 de Septiembre de 2018, 18:46 »
Bienvenido ¡¡¡ Aún tenemos pocos foreros con el nuevo Polo por aquí

Desconectado xeroni

  • Novato
  • *
  • Mensajes: 4
  • karma: +0/-0
    • Ver Perfil
Re:Saludos desde Valencia
« Respuesta #2 en: 29 de Septiembre de 2018, 00:01 »
Muchas gracias, pero
El modelo visto es aún el anterior al 2018  , es de mayo del 2017 y solo tiene15.000 kms , lo he arrancado y no me ha gustado nada el traqueteo inicial hasta que a los pocos segundos Ha parecido normalizarse, me gustaría saber si alguien que tenga ese mismo mismo motor le sucede igual, gracias

Desconectado natxo

  • Administrador
  • *****
  • Mensajes: 1855
  • karma: +19/-0
    • Ver Perfil
Re:Saludos desde Valencia
« Respuesta #3 en: 29 de Septiembre de 2018, 19:17 »
Bienvenido, a ver si alguien con un motor igual te puede ayudar

Desconectado mortimer

  • Conocido
  • **
  • Mensajes: 233
  • karma: +6/-7
    • Ver Perfil
Re:Saludos desde Valencia
« Respuesta #4 en: 01 de Octubre de 2018, 08:02 »
Bienvenido!!
Seguro que alguno sabe del tema.

Desconectado danielemesa

  • Conocido
  • **
  • Mensajes: 176
  • karma: +1/-0
  • Polo TSI 1.2 6C 130CV "el negrito"
    • Ver Perfil
Re:Saludos desde Valencia
« Respuesta #5 en: 01 de Octubre de 2018, 17:06 »
Yo tengo el 1.2tsi de 90cv, se que no tienen nada que ver pero el traqueteo ese lo hace siempre 3-4seg cuando arrancas, deduzco que debe ser la cadena!!

Desconectado xeroni

  • Novato
  • *
  • Mensajes: 4
  • karma: +0/-0
    • Ver Perfil
Re:Saludos desde Valencia
« Respuesta #6 en: 07 de Octubre de 2018, 00:54 »
ok , vale entonces me quedo mas tranquilo

Desconectado xeroni

  • Novato
  • *
  • Mensajes: 4
  • karma: +0/-0
    • Ver Perfil
Re:Saludos desde Valencia
« Respuesta #7 en: 07 de Octubre de 2018, 00:55 »
me alegra saberlo , pues es justo lo que noté al arrancar

 

Powered by EzPortal